hp-support-head-portlet

Acciones
Cargando...

Bienvenido al Centro de Soporte al cliente HP

hp-contact-secondary-navigation-portlet

Acciones
Cargando...

hp-share-print-widget-portlet

Acciones
Cargando...

hp-concentra-wrapper-portlet

Acciones
Cargando...

Productos todo-en-uno HP Officejet Pro 8500 (A909a) y (A909b)- Aparecen líneas horizontales en la copia

Problema
Hay líneas horizontales en el documento copiado. Este problema aparece en copias impresas desde el cristal del escáner o el alimentador automático de documentos (AAD).
Siga estos pasos en el orden en que se presentan para resolver el problema.
Paso 1: Limpie el cristal del escáner y la parte interna de la tapa
Siga los pasos que se indican a continuación para limpiar el cristal del escáner y parte interior de la tapa del escáner.
  1. Presione el botón de Encendido () para apagar el producto y desconecte el cable de alimentación del producto.
  2. Abra la tapa del escáner.
    Figura : Abra la tapa del escáner
    Apertura de la tapa del escáner (ilustración)
  3. Humedezca un paño suave y limpio, que no desprenda pelusas, con un limpiacristales suave.
      atención:
    No aplique el limpiacristales directamente sobre el cristal del escáner para evitar dañarlo.
  4. Limpie el cristal del escáner y la parte interna blanca de la tapa del escáner con el paño húmedo.
    Figura : Limpie el cristal del escáner
    Limpieza del cristal del escáner (ilustración)
    Figura : Limpie la tapa del escáner
    Limpieza de la tapa del escáner (ilustración)
  5. Seque el cristal del escáner cuidadosamente con un paño limpio y seco, o con una gamuza, para evitar que queden marcas, y luego seque la parte interna blanca de la tapa del escáner.
      nota:
    No use toallas de papel que puedan dejar residuos de fibras.
  6. Cierre la tapa del escáner.
Paso 2: Limpie el alimentador automático de documentos (AAD)
Siga estos pasos para limpiar el alimentador automático de documentos (AAD)
  1. Si todavía no apagó el producto, presione el botón de Encendido () para apagarlo y desconecte el cable de alimentación del producto.
  2. Retire todos los originales de la bandeja del alimentador de documentos.
  3. Abra la cubierta del AAD.
    Figura : Abra la cubierta del AAD
    Apertura de la cubierta del AAD (ilustración)
  4. Humedezca ligeramente un paño limpio y suave que no deje pelusa con agua destilada y escurra el exceso de líquido del paño.
  5. Utilice el paño húmedo para quitar cualquier residuo de los rodillos y de la almohadilla de separación.
      Figura : Piezas del AAD
    1. Rodillos
    2. Almohadilla de separación
      nota:
    Si el residuo no se elimina con agua destilada, intente utilizar alcohol isopropílico.
  6. Cierre la cubierta del AAD.
  1. Si todavía no apagó el producto, presione el botón de Encendido () para apagarlo y desconecte el cable de alimentación del producto.
  2. Retire los originales que haya en la bandeja del alimentador de documentos.
  3. Abra la tapa del escáner.
    Figura : Abra la tapa del escáner
    Apertura de la tapa del escáner (ilustración)
  4. Abra la cubierta del AAD y levante el mecanismo del AAD.
    Figura : Abra la cubierta del AAD
    Apertura de la cubierta del AAD (ilustración)
    Figura : Levante el mecanismo del AAD
    Levantar el mecanismo del AAD (ilustración)
  5. Humedezca levemente un paño suave y limpio, que no desprenda pelusa, con un limpiacristales suave.
  6. Limpie la tira de cristal dentro del AAD con suavidad, y luego séquela con cuidado para evitar dejar marcas.
    Figura : Tira de cristal en el AAD (ejemplo 1)
    Tira de cristal en el AAD (ejemplo 1) (ilustración)
    Figura : Tira de cristal en el AAD (ejemplo 2)
    Tira de cristal en el AAD (ejemplo 2) (ilustración)
  7. Baje el mecanismo del AAD y cierre la cubierta del AAD.
  8. Cierre la tapa del escáner, vuelva a conectar el cable de alimentación al producto y presione el botón de Encendido () para encender el producto.
Causa
La causa más probable de este problema son el polvo o la suciedad en el cristal del escáner, en la parte interior de la tapa o en el AAD. Estas circunstancias también pueden desmejorar el rendimiento del producto, degradar la calidad del escaneo y afectar la precisión de las funciones especiales como el ajuste de las copias al tamaño deseado.

hp-feedback-input-portlet

Acciones
Cargando...

hp-online-communities-portlet

Acciones
Cargando...

Pregunta a la comunidad


Foro de asistencia

Foro de asistencia

Únase a la conversación. Busque soluciones, pregunte y comparta consejos con otros propietarios de productos HP. Visite el sitio ahora


hp-feedback-banner-portlet

Acciones
Cargando...

hp-country-locator-portlet

Acciones
Cargando...
País: Flag Bolivia

hp-detect-load-my-device-portlet

Acciones
Cargando...