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Aparece el mensaje "Atasco de papel" o "Atasco de original" en las impresoras Todo-en-Uno HP Officejet serie J3600

Problema

Durante la impresión, el producto deja de cargar papel. Aparece un mensaje de "Atasco de papel" en la pantalla LCD del producto.
¿El papel se atasca con frecuencia?
Si está buscando información para evitar que se produzcan atascos de papel, puede pasar a las secciones de causa y prevención de atascos de este documento.

Cómo usar las soluciones de este documento

Para solucionar el problema, intente cada solución presentada en este documento, y luego use los pasos de esta sección para imprimir un informe de autodiagnóstico. Este paso determina si el hardware del producto funciona correctamente. Una vez que se haya resuelto el problema y el producto imprima el informe de autodiagnóstico correctamente, no necesitará continuar con estos pasos.

Imprima un informe de autodiagnóstico

Siga estos pasos para imprimir un informe de autodiagnóstico.
  1. Cargue papel común, blanco y nuevo en la bandeja de entrada.
  2. Presione el botón de Encendido () para encender el producto.
  3. Mantenga presionados OK y Cancelar () simultáneamente. Se imprimirá el informe de autodiagnóstico.
IMPORTANTE: Intente imprimir un informe de autodiagnóstico después de cada solución aunque la solución haya resuelto el problema.

Solución 1: Elimine el atasco de papel

Siga estos pasos en el orden en que se presentan para eliminar el atasco de papel.

Paso 1: Retire todo el papel suelto

Quite todas las hojas de papel sueltas de las bandejas de entrada y de salida.
  atención:
No quite el papel atascado en este momento. Si intenta quitar papel atascado desde la parte frontal del producto, puede dañar el mecanismo de impresión.
Retire todo el papel suelto
No tire del papel atascado
Imagen de papel suelto en las bandejas
Imagen que advierte que no se debe tirar del papel atascado

Paso 2: Elimine el atasco por la parte posterior del producto

  atención:
Nunca tire del papel atascado desde la parte frontal del producto. Si es posible quitar el papel desde la parte posterior del producto o desde la bandeja, siempre intente primero quitarlo desde la parte posterior. Si quita el papel atascado desde el interior de la cubierta frontal, puede causar daños mecánicos al producto.
  1. Presione el botón de Encendido () para apagar el producto.
  2. Desconecte el cable USB de la parte posterior del producto.
  3. Desconecte el cable de alimentación de la parte posterior del producto.
  4. Presione la pestaña del lado izquierdo de la puerta posterior para liberarla. Tire de la puerta para sacarla del Todo-en-Uno HP.
    Figura : Presione la pestaña de la parte izquierda para abrir la puerta posterior
    Imagen que muestra cómo extraer la puerta de acceso posterior
  5. Con cuidado, quite cualquier hoja o pedazo de papel que se haya atascado en los rodillos que se encuentran dentro del producto. Tire de las hojas enteras con las dos manos para evitar que se rasguen.
      atención:
    Utilice una linterna para comprobar que no hayan quedado fragmentos de papel dentro del producto, tanto en los rodillos como en las ruedas. Si quedan trozos de papel dentro del producto, es probable que se produzcan más atascos en el futuro.
    Figura : Retire los trozos de papel
    Imagen que muestra cómo quitar trozos de papel
  6. Vuelva a colocar la puerta de acceso posterior. Empuje la puerta con cuidado hasta que encaje en su sitio.

Paso 3: Elimine el atasco desde el alimentador automático de documentos (AAD)

  1. Abra la cubierta del AAD.
    Figura : Abra la cubierta del AAD
    Imagen que muestra cómo levantar la cubierta del AAD
  2. Con cuidado, retire el papel de los rodillos.
      atención:
    Si el papel se rompe al retirarlo de los rodillos, examine los rodillos y las ruedas para ver si quedaron pedazos de papel en el interior del producto. Si no quita todos los trozos de papel del producto, es probable que se produzcan más atascos en el futuro.
  3. Cierre la cubierta del AAD.

Paso 4: Quite el papel atascado desde la parte frontal del producto

  1. Mire dentro del producto a través de la bandeja de salida para comprobar si hay algún papel suelto o roto atascado en los rodillos.
  2. Con cuidado, retire el papel de los rodillos.
      atención:
    Extraiga el papel por la parte frontal del producto con el mayor cuidado posible. Si quedan pedazos de papel dentro del producto, es probable que se produzcan más atascos en el futuro, lo que podría dañar el mecanismo de impresión. Use una linterna para asegurarse de encontrar todos los restos de papel.
  3. Vuelva a conectar el cable de alimentación a la parte posterior del producto.
  4. Presione el botón de Encendido () para encender el producto.

Paso 5: Imprima un informe de autodiagnóstico

Imprima un informe de autodiagnóstico. Consulte la sección sobre cómo usar estas soluciones al principio de este documento.
  • Si con estos pasos se resuelve el problema y se imprime la página de prueba, no necesita continuar con la solución de problemas.
  • Si el problema persiste, continúe con la próxima solución.
  • Si la página de prueba no se imprime, continúe con la solución siguiente.

Solución 2: Asegúrese de que el carro de impresión se pueda mover libremente

Siga estos pasos para asegurarse de que el carro se mueva libremente.

Paso 1: Revise el recorrido del papel

  1. Presione el botón de Encendido () para encender el producto.
  2. Abra la puerta de acceso a los cartuchos.
    Figura : Abra la puerta de acceso a los cartuchos
    Imagen que muestra cómo abrir la puerta de acceso a los cartuchos
    nota:
    Es posible que el carro de impresión intente desplazarse al área de acceso. Si es así, permita que se mueva hasta esa posición.
  3. Abra la cubierta del AAD.
    Figura : Abra la cubierta del AAD
    Imagen que muestra cómo levantar la cubierta del AAD
  4. Con el producto encendido, desconecte el cable de alimentación de la parte posterior.
  5. Desconecte el cable de alimentación de la fuente de alimentación o de la toma eléctrica.
      advertencia:
    Debe desenchufar el cable de alimentación para poder mover el carro con la mano y reiniciar el mecanismo de alimentación de papel sin correr el riesgo de sufrir una descarga eléctrica.
  6. Compruebe si hay papel o algún objeto que obstaculice el movimiento del carro de impresión.
    Figura : Ejemplo de papel que puede obstaculizar el carro
    Foto de papel en la ruta del papel
  7. Retire cualquier papel u objeto que encuentre.
    nota:
    Si el papel se rasga al retirarlo, compruebe que no hayan quedado fragmentos de papel dentro del producto, tanto en los rodillos como en las ruedas. Si quedan trozos de papel en el producto, es posible que se produzcan más atascos en el futuro.
  8. Introduzca la mano en el producto y mueva el carro con la mano.
    • Si el carro está bloqueado del lado derecho del producto, muévalo hacia la izquierda.
    • Si el carro está bloqueado del lado izquierdo del producto, muévalo hacia la derecha.
    • Si el carro está bloqueado en el medio, muévalo hacia la derecha.
  9. Asegúrese de que el carro pueda moverse libremente a lo ancho del producto. Empújelo suavemente a la izquierda y luego a la derecha.
  10. Cierre la puerta de acceso a los cartuchos.
  11. Cierre la cubierta del AAD.
  12. Vuelva a conectar el cable de alimentación a la parte posterior del producto.
  13. Vuelva a enchufar el cable de alimentación a la fuente de alimentación o a la toma eléctrica.
  14. Presione el botón de Encendido () para encender el producto.

Paso 2: Imprima un informe de autodiagnóstico

Imprima un informe de autodiagnóstico. Consulte la sección sobre cómo usar estas soluciones al principio de este documento.
  • Si con estos pasos se resuelve el problema y se imprime la página de prueba, no necesita continuar con la solución de problemas.
  • Si el problema persiste, continúe con la próxima solución.
  • Si la página de prueba no se imprime, continúe con la solución siguiente.

Solución 3: Limpie los rodillos y la puerta de acceso posterior

Es posible que se acumule suciedad, fibras de papel y otros residuos en los rodillos de alimentación de papel, y que eso provoque atascos de papel y problemas de alimentación. Siga estos pasos para limpiar los rodillos de alimentación de papel.

Paso 1: Limpie los rodillos

  1. Reúna los siguientes materiales:
    • Un paño limpio que no suelte pelusa o cualquier otro tipo de tela que no se rasgue ni suelte fibras
    • Agua destilada, filtrada o embotellada (el agua del grifo podría dañar el producto)
  2. Presione el botón de Encendido () para apagar el producto.
  3. Desconecte el cable de alimentación de la parte posterior del producto.
  4. Presione la pestaña del lado izquierdo de la puerta posterior para liberarla. Tire de la puerta para retirarla del producto.
    Figura : Presione la pestaña de la parte izquierda para abrir la puerta posterior
    Imagen que muestra cómo extraer la puerta de acceso posterior
  5. Humedezca levemente un paño limpio que no deje pelusa con agua destilada o embotellada y escurra el exceso de líquido.
  6. Presione el paño contra los rodillos y luego gírelos hacia arriba con sus dedos. Presione con moderación para quitar toda la suciedad o el polvo acumulado.
    Figura : Gire y limpie los rodillos
    Imagen que muestra los rodillos dentro de la puerta de acceso posterior
  7. Deje que los rodillos se sequen entre 10 y 15 minutos.
  8. Asegúrese de que los rodillos de alimentación de papel de la puerta de acceso posterior estén limpios, que no tengan restos de papel y que giren libremente.
  9. Limpie la superficie y los rodillos de la puerta de acceso posterior de la misma manera que limpió los rodillos grandes dentro del producto.
  10. Deje que los rodillos de la puerta de acceso posterior se sequen durante 10 a 15 minutos.
  11. Empuje con suavidad la puerta de acceso posterior dentro del producto hasta que encaje firmemente en su lugar.
  12. Vuelva a conectar el cable de alimentación a la parte posterior del producto.
  13. Si el producto no se enciende automáticamente, presione el botón de Encendido () para encenderlo.

Paso 2: Imprima un informe de autodiagnóstico

Imprima un informe de autodiagnóstico. Consulte la sección sobre cómo usar estas soluciones al principio de este documento.
  • Si con estos pasos se resuelve el problema y se imprime la página de prueba, no necesita continuar con la solución de problemas.
  • Si el problema persiste, continúe con la próxima solución.
  • Si la página de prueba no se imprime, continúe con la solución siguiente.

Solución 4: Reinicie el producto

Siga estos pasos para reiniciar el producto.

Paso 1: Efectúe un reinicio de energía

  1. Presione el botón de Encendido () para encender el producto.
  2. Con el producto encendido, desconecte el cable de alimentación de la parte posterior del producto.
  3. Desenchufe el cable de alimentación de la toma de pared.
  4. Espere al menos 15 segundos.
  5. Vuelva a enchufar el cable de alimentación en la toma de pared.
  6. Vuelva a conectar el cable de alimentación a la parte posterior del producto.
  7. Si el producto no se enciende automáticamente, pulse el botón de Encendido () para encenderlo.

Paso 2: Imprima un informe de autodiagnóstico

Imprima un informe de autodiagnóstico. Consulte la sección sobre cómo usar estas soluciones al principio de este documento.
  • Si estos pasos resolvieron el problema y se imprime el informe de autodiagnóstico, no necesita hacer nada más. Conecte el cable USB para continuar con el trabajo de impresión.
  • Si el problema persiste, continúe con el próximo paso.
  • Si el informe de autodiagnóstico no se imprime, avance a la siguiente solución.

Paso 3: Busque más información

Si aún experimenta problemas, visite la página principal de Soporte técnico de HP para su producto y busque otros documentos relacionados con los síntomas que ha observado.
Haga clic con el botón derecho en este enlace: Página principal de Soporte y luego haga clic en Abrir en una ventana nueva.
nota:
Si la página se abre en el país/región o idioma equivocado, haga clic en el enlace de País - Idioma en la esquina superior derecha de su navegador. Así podrá seleccionar el país/región e idioma correctos.

Solución 4: Lleve la impresora al servicio técnico

Repare o sustituya su producto HP si ha seguido todos los pasos anteriores.
Para ver si su producto aún está bajo garantía, visite el sitio web de Verificación de la Garantía http://www.support.hp.com/checkwarranty. Póngase en contacto con el Soporte de HP para programar una reparación o sustitución. Si se encuentra en Asia Pacífico, póngase en contacto con el Soporte de HP para encontrar un centro de servicio local en su área.
Podría cobrarse una tarifa de reparación para productos fuera de garantía.

Cómo evitar atascos de papel

  • Antes de cargar papel en la bandeja de entrada, sujete la pila de papel y golpee el borde inferior sobre una superficie plana para emparejar todos los bordes.
  • Asegúrese de posicionar correctamente las guías de ancho y largo del papel en la bandeja de entrada, y empuje la pila de papel hacia adelante en la bandeja hasta que se detenga.
      atención:
    No empuje demasiado la pila de papel dentro de la bandeja.
  • No cargue demasiado papel en la bandeja.
  • Sólo agregue papel a la bandeja de entrada cuando el producto no esté imprimiendo.
  • Verifique si el producto HP admite ese tipo de papel. Consulte la documentación que vino con el producto HP para obtener más información.
  • No imprima en papel con clips o grapas.
  • No utilice papel curvado, rasgado, con polvo, húmedo, arrugado, doblado o que no quede plano.
  • Utilice un único tipo de papel cada vez. No mezcle diferentes tipos, tamaños o gramajes de papel.
  • No utilice papel demasiado fino, demasiado grueso o brillante para el producto.
  • Para evitar atascos en el AAD, asegúrese de que las partes del AAD estén limpias y que no posean polvo o restos de adhesivos. Esto también se aplica a las bandejas de entrada y salida, la tira de cristal del escáner del AAD, la almohadilla de corcho y los rodillos recoge papel.

Causa

Las situaciones descritas a continuación pueden causar atascos de papel:
  • El papel no se ha cargado correctamente en la bandeja de papel.
  • Los rodillos de papel están dañados o sucios.
  • Se ha cargado papel rasgado, arrugado, o húmedo en la bandeja de papel.
  • La puerta de acceso posterior o el módulo de impresión a doble cara (dúplex) no están cerrados, o no están trabados en su lugar.
  • Se añadió papel a la pila cargada en la bandeja mientras el producto HP estaba imprimiendo.
  • La bandeja contiene más de un tipo de papel.
  • Hay papel atascado dentro del producto HP donde usted no puede verlo.
  • Hay una obstrucción que bloquea el recorrido del papel.
  • Hay trozos de papel de un atasco anterior dentro del producto.
  • La bandeja está demasiado llena.
  • Si está imprimiendo un sobre, los bordes del sobre están doblados.

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País/región: Flag Bolivia

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