hp-support-head-portlet

Actions
Chargement...
Assistance clientèle HP - Base de connaissances

hp-contact-secondary-navigation-portlet

Actions
Chargement...

hp-share-print-widget-portlet

Actions
Chargement...

hp-concentra-wrapper-portlet

Actions
Chargement...

HP Scanjet 200/300 - Comment numériser (Windows)

Cette section contient les rubriques suivantes :

Présentation du scanner et du logiciel

Cette section contient les rubriques suivantes :

Présentation des boutons du scanner

Le tableau suivant décrit les boutons du scanner.
Icône
Nom du bouton
Description
Figure : Bouton Numériser
Bouton Numériser
Permet de numériser des images et des documents.
Figure : Bouton Copier
Bouton Copier
Numérise l'élément et envoie la numérisation vers l'imprimante pour en faire une copie.
Figure : Bouton Numériser vers E-mail
Bouton Numériser vers E-mail
Numérise une ou plusieurs pages et joint le fichier à un nouveau message électronique.
Figure : Numériser au format PDF
Bouton Numériser au format PDF
Numérise une ou plusieurs pages et les enregistre au format PDF pour stockage ou partage.

Présentation du logiciel de numérisation HP

Lorsque vous installez le logiciel de numérisation HP, vous pouvez choisir d'ajouter deux icônes sur votre bureau. Ces icônes correspondent aux programmes de numérisation, d'édition et d'impression de vos numérisations.
Remarque :
Si vous n'avez pas ajouté les icônes sur le bureau, cliquez sur Démarrer>Programmes (ou Tous les programmes) >HP>Scanjet>200/300>Numérisation HP (ou Copie HP) pour accéder au logiciel de numérisation HP.
Icône
Nom de la fonction
Description
Icône Numérisation HP
Utilisez le programme Numérisation HP pour toutes les tâches suivantes :
  • Numérisation d'images et de documents
  • Accès à des informations d'aide et de résolution des problèmes
  • Accès à la fenêtre de prévisualisation du logiciel Numérisation HP pour éditer vos numérisations avant leur sauvegarde
  • Modification des paramètres et des préférences.
Icône Copie HP
Utilisez la fonction Copie HP pour numériser des images et des documents, puis les envoyer vers une imprimante afin d'effectuer une copie.
Pour lancer une numérisation, double-cliquez sur l'icône Numérisation HP de votre bureau pour afficher la boîte de dialogue des raccourcis de Numérisation HP, puis suivez les instructions à l'écran.
Pour effectuer une copie d'image ou de document, double-cliquez sur l'icône Copie HP de votre bureau et suivez les instructions à l'écran.
  1. Double-cliquez sur l'icône Numérisation HP de votre bureau pour ouvrir le logiciel de numérisation HP.
  2. Dans la boîte de dialogue des raccourcis du logiciel Numérisation HP, sélectionnez Options>Paramètres des boutons, puis modifiez les raccourcis de numérisation pour chaque bouton.
  3. Cliquez sur OK.

Modification des paramètres de numérisation

Vous pouvez modifier de nombreux paramètres de numérisation à partir du logiciel de numérisation HP, dont les suivants :
  • Paramètres des boutons du scanner
  • Préférences de numérisation
  • Utilisation des raccourcis de numérisation
Pour afficher ou modifier les paramètres de numérisation
  1. Double-cliquez sur l'icône Numérisation HP de votre bureau.
  2. Dans la boîte de dialogue des raccourcis du logiciel Numérisation HP, cliquez sur le menu Options et sélectionnez le type de paramètres que vous souhaitez afficher ou modifier.
    Pour plus d'informations sur les paramètres, cliquez sur Aide.
Vous pouvez modifier le paramètre Afficher un aperçu dans la boîte de dialogue des raccourcis du logiciel Numérisation HP.
  • Pour modifier le paramètre d'un raccourci de numérisation, sélectionnez le raccourci en question, sélectionnez ou désélectionnez l'option Afficher un aperçu, puis cliquez sur Enregistrer le raccourci.
  • Pour modifier le paramètre d'un bouton du scanner, sélectionnez Options>Paramètres des boutons, sélectionnez ou désélectionnez l'option Afficher un aperçu, puis cliquez sur OK.

Numérisation d'images et de documents

Remarque :
Pour effectuer la numérisation ou la copie d'un livre ou d'autres originaux de forte épaisseur, vous pouvez ôter le capot du scanner. Pour plus d'informations sur le retrait et la remise en place du capot du scanner, voir

Numérisation de photos

Cette section contient les rubriques suivantes :
Pour numériser des images
  1. Ouvrez le capot du scanner et placez l'original face vers le bas sur la vitre, en respectant les flèches présentes sous la vitre du scanner.
  2. Fermez le capot du scanner.
  3. Effectuez l'une des actions suivantes :
    • Appuyez sur le bouton Numériser () du scanner pour afficher la boîte de dialogue des raccourcis du logiciel Numérisation HP. — Ou —
    • Double-cliquez sur l'icône Numérisation HP de votre bureau pour afficher la boîte de dialogue des raccourcis du logiciel Numérisation HP.
  4. Sélectionnez le raccourci de numérisation à utiliser.
    Les paramètres correspondants s'affichent sur la partie droite.
    Remarque :
    Si vous souhaitez modifier les paramètres de numérisation, cliquez sur Modifier les paramètres et effectuez les changements souhaités. Pour plus d'informations, reportez-vous à l'aide en ligne relative au logiciel du scanner.
  5. Cliquez sur Numériser.
  6. Si vous avez sélectionné Afficher un aperçu de numérisation, la fenêtre de prévisualisation du logiciel Numérisation HP s'affiche. Vous pouvez utiliser la fenêtre de prévisualisation pour éditer votre numérisation avant de la sauvegarder.
  7. Cliquez sur Terminer pour enregistrer la numérisation.
    Le logiciel enregistre l'image numérisée dans le sous-dossier Mes images> Mes numérisations. Le mois et l'année en cours sont inclus dans le nom du sous-dossier.
Pour numériser plusieurs images sous un seul fichier
  1. Ouvrez le capot du scanner et placez les images face vers le bas sur la vitre.
    Pour optimiser les résultats, laissez au moins 6 mm (0,25 pouces) entre les bords de chaque image.
  2. Fermez le capot du scanner.
  3. Effectuez l'une des actions suivantes :
    • Appuyez sur le bouton Numériser () du scanner pour afficher la boîte de dialogue des raccourcis du logiciel Numérisation HP. — Ou —
    • Double-cliquez sur l'icône Numérisation HP de votre bureau pour afficher la boîte de dialogue des raccourcis du logiciel Numérisation HP.
  4. Sélectionnez le raccourci de numérisation à utiliser.
    Les paramètres correspondants s'affichent sur la partie droite.
    Remarque :
    Si vous souhaitez modifier les paramètres de numérisation, cliquez sur Modifier les paramètres et effectuez les changements souhaités. Pour plus d'informations, reportez-vous à l'aide en ligne relative au logiciel du scanner.
  5. Cliquez sur Numériser.
  6. Si vous avez sélectionné l'option Afficher un aperçu, vous pouvez cliquer sur l'onglet Image unique pour apporter des modifications telles que la rotation de chaque image individuelle.
  7. Une fois que vous avez terminé l'opération pour toutes les images, cliquez sur Terminer pour enregistrer la numérisation.
Chaque image numérisée est sauvegardée en tant que fichier séparé. Si vous effectuez la numérisation vers une destination particulière, l'image numérisée est envoyée à la destination que vous avez choisie via les paramètres du scanner.
Remarque :
Pour numériser automatiquement plusieurs images en utilisant un bouton du scanner, assurez-vous que le paramètre de destination du bouton Numériser () est configuré sur une application compatible avec les images multiples. Pour plus d'informations sur la modification des paramètres de numérisation, voir Modification des paramètres de numérisationparamètres de numérisationHP PhotosmartparamètresPhotosmartsettingsCapture d'imageparamètreslogicielparamètrespanneau avant, boutonsparamètresboutons du panneau avantparamètres.

Numérisation de documents

  1. Ouvrez le capot du scanner et placez l'original face vers le bas sur la vitre, en respectant les flèches présentes sous la vitre du scanner.
  2. Fermez le capot du scanner.
  3. Effectuez l'une des actions suivantes :
    • Appuyez sur le bouton Numériser () du scanner pour afficher la boîte de dialogue des raccourcis du logiciel Numérisation HP. — Ou —
    • Double-cliquez sur l'icône Numérisation HP de votre bureau pour afficher la boîte de dialogue des raccourcis du logiciel Numérisation HP.
  4. Sélectionnez le raccourci de numérisation à utiliser.
    Les paramètres correspondants s'affichent sur la partie droite.
    Remarque :
    Si vous souhaitez modifier les paramètres de numérisation, cliquez sur Modifier les paramètres et effectuez les changements souhaités. Pour plus d'informations, reportez-vous à l'aide en ligne relative au logiciel du scanner.
  5. Cliquez sur Numériser.
  6. Si vous avez sélectionné l'option Afficher un aperçu et que vous souhaitez numériser un autre document ou une autre page, placez la page sur la vitre et cliquez sur Ajouter des pages.
  7. Cliquez sur Terminer pour enregistrer la numérisation.
Le logiciel enregistre l'image numérisée dans le dossier Mes images> Mes numérisations.

Numérisation au format PDF

  1. Ouvrez le capot du scanner et placez l'original face vers le bas sur la vitre, en respectant les flèches présentes sous la vitre du scanner.
  2. Fermez le capot du scanner.
  3. Effectuez l'une des actions suivantes :
    • Appuyez sur le bouton Numériser au format PDF () du scanner pour afficher la boîte de dialogue de raccourcis du logiciel Numérisation HP. — Ou —
    • Double-cliquez sur l'icône Numérisation HP de votre bureau pour afficher la boîte de dialogue des raccourcis du logiciel Numérisation HP.
  4. Sélectionnez le raccourci que vous souhaitez utiliser.
    Les paramètres correspondants s'affichent sur la partie droite.
    Remarque :
    Si vous souhaitez modifier les paramètres de numérisation, cliquez sur Modifier les paramètres et effectuez les changements souhaités. Pour plus d'informations, reportez-vous à l'aide en ligne relative au logiciel du scanner.
  5. Cliquez sur Numériser.
  6. Si vous avez sélectionné l'option Afficher un aperçu et que vous souhaitez numériser un autre document ou une autre page, placez la page sur la vitre et cliquez sur Ajouter des pages.
  7. Cliquez sur Terminer pour enregistrer la numérisation.
Le logiciel enregistre l'image numérisée dans le dossier Mes images> Mes numérisations.

Numériser vers e-mail

Remarque :
Pour effectuer une numérisation vers un e-mail, assurez-vous que votre ordinateur est connecté à Internet.
  1. Ouvrez le capot du scanner et placez l'original face vers le bas sur la vitre, en respectant les flèches présentes sous la vitre du scanner.
  2. Fermez le capot du scanner.
  3. Effectuez l'une des actions suivantes :
    • Appuyez sur le bouton Numériser vers e-mail () du scanner pour afficher la boîte de dialogue de raccourcis du logiciel Numérisation HP. — Ou —
    • Double-cliquez sur l'icône Numérisation HP de votre bureau pour afficher la boîte de dialogue des raccourcis du logiciel Numérisation HP.
  4. Sélectionnez le raccourci que vous souhaitez utiliser.
    Les paramètres correspondants s'affichent sur la partie droite.
    Remarque :
    Si vous souhaitez modifier les paramètres de numérisation, cliquez sur Modifier les paramètres et effectuez les changements souhaités. Pour plus d'informations, reportez-vous à l'aide en ligne relative au logiciel du scanner.
  5. Cliquez sur Numériser.
  6. Si vous avez sélectionné l'option Afficher un aperçu et que vous souhaitez numériser un autre document, une autre page ou une autre image, placez l'élément sur la vitre et cliquez sur Ajouter des pages.
  7. Une fois que vous avez terminé l'opération pour toutes les images, cliquez sur Terminer pour joindre automatiquement la numérisation à un message électronique.
  8. Entrez l'adresse électronique, l'objet et le corps du message, puis envoyez celui-ci.

Numérisation vers le Cloud

Suivez ces instructions pour numériser des images ou des documents depuis votre scanner vers des emplacements en réseau tels que Google Docs™, HP Snapfish ou Google Picasa™.
Remarque :
Pour effectuer une numérisation vers le Cloud, assurez-vous que votre ordinateur est connecté à Internet.
  1. Ouvrez le capot du scanner et placez l'original face vers le bas sur la vitre, en respectant les flèches présentes sous la vitre du scanner.
  2. Fermez le capot du scanner.
  3. Double-cliquez sur l'icône Numérisation HP de votre bureau pour afficher la boîte de dialogue des raccourcis du logiciel Numérisation HP.
  4. La liste des Raccourcis de numérisation, sélectionnez une destination dans le Cloud.
    Si votre destination de Cloud ne figure pas dans la liste des Raccourcis de numérisation, cliquez sur Modifier les paramètres et sélectionnez une destination dans la liste Numériser vers.
  5. Cliquez sur Numériser.
  6. Lorsque vous y êtes invité, entrez vos informations de connexion à la destination dans le Cloud et suivez les instructions à l'écran.

Réalisation de copies

Pour dupliquer une photo ou un document et l'envoyer vers une imprimante, utilisez le bouton Copier () du scanner, ou l'icône Copie HP sur votre bureau.
  1. Ouvrez le capot du scanner et placez l'original face vers le bas sur la vitre, en respectant les flèches présentes sous la vitre du scanner.
  2. Fermez le capot du scanner.
  3. Appuyez sur le bouton Copier () ou double-cliquez sur l'icône Copie HP de votre bureau.
  4. Vous pouvez utiliser la boîte de dialogue Copie HP pour régler l'image et sélectionner votre imprimante.
    Pour régler l'image lors du lancement d'une numérisation à partir du bouton Copier (), cliquez sur Annuler dans la boîte de dialogue qui indique la progression de la copie.
  5. Cliquez sur Démarrer.

Numérisation à partir d'autres applications

Vous pouvez numériser une image directement vers l'une de vos applications si celle-ci contient une option de menu telle que Acquisition, Numériser ou Importer un nouvel objet. Si vous n'êtes pas certain de la compatibilité avec l'application ou de l'option à utiliser, reportez-vous à la documentation fournie avec l'application.

hp-feedback-input-portlet

Actions
Chargement...

hp-feedback-banner-portlet

Actions
Chargement...

hp-country-locator-portlet

Actions
Chargement...
Pays/région : Flag Belgique

hp-detect-load-my-device-portlet

Actions
Chargement...