Willkommen beim HP Kundensupport

hp-contact-secondary-navigation-portlet

Aktionen
Ladevorgang läuft...

hp-share-print-widget-portlet

Aktionen
Ladevorgang läuft...
  • Informationen
    Wir aktualisieren unsere Webseite.

    Wenn während dieses Zeitraums Fehler auftreten, versuchen Sie es später erneut. 

hp-concentra-wrapper-portlet

Aktionen
Ladevorgang läuft...

Drucker der Modellreihen HP Officejet Enterprise Color X555 und MFP X585 - 15.B0.XX-Fehler

Problem:
Einer der folgenden Fehler wird auf dem Bedienfeld des Druckers angezeigt:
  • 15.B0.01 Stau hinter der linken Zugangsklappe
  • 15.B0.02 Stau hinter der linken Zugangsklappe
  • 15.B0.03 Stau hinter der linken Zugangsklappe
  • 15.B0.0D Stau hinter der linken oberen Zugangsklappe
  • 15.B0.F0 Stau hinter der linken Zugangsklappe
Abbildung : Beispiel:
Mögliche Ursachen:
  • Eingeklemmtes Papier in der Tintensammeleinheit/im Bereich der Duplexeinheit
  • Eingeklemmtes Papier im Druckbereich
  • Papierstückchen verbleibt im Druckbereich
Druckbereich
Der "Druckbereich" ist der Bereich zwischen der Zugspindel und der Drehspindel. Papier und Papierstückchen, die in diesem Bereich verbleiben, sind nicht sichtbar oder zugänglich. In Schritt 2 in der Lösung unten wird erläutert, wie Sie diesen Bereich ggf. freiräumen können.
Lösung:
  1. Beheben des Staus in Fach 2:
    1. Abbildung : Öffnen Sie Fach 2, indem Sie es herausziehen und die Verriegelung des Fachs links hinten entriegeln.
    2. Abbildung : Entfernen Sie das eingeklemmte Blatt, indem Sie es nach rechts und dann aus dem Gerät ziehen.
    3. Abbildung : Um das Fach zu schließen, drücken Sie in der Mitte oder mit gleichmäßigem Druck auf beide Seiten. Achten Sie darauf, dass Sie nicht nur auf eine Seite drücken.
  2. Beheben des Staus hinter der linken Zugangsklappe:
    1. Abbildung : Öffnen Sie die linke Zugangsklappe.
    2. Abbildung : Entfernen Sie vorsichtig die Tintensammeleinheit.
    3. Abbildung : Senken Sie die Walze ab, indem Sie auf die grüne Nase drücken, und entfernen Sie das eingeklemmte Papier.
    4. Abbildung : Heben Sie die grüne Nase an, um die Walze wieder in Betriebsposition zu bringen.
    5. Abbildung : Heben Sie die grüne Nase an, setzen Sie die Tintensammeleinheit wieder ein und schließen Sie die linke Zugangsklappe.
  3. Wenn nach dem Ausführen der oben aufgeführten Schritte keine Medien gefunden wurden oder die Fehlermeldung weiterhin angezeigt wird, führen Sie über Bedienfeld das Dienstprogramm Erweiterte Staubehebung aus (dies sollte den "Druckbereich" bereinigen):
      Hinweis:
    Für diesen Vorgang wird ein schwereres Papier im Format US-Letter bevorzugt. Karton im Format US-Letter ist ideal. Papier mit üblichem Gewicht im Format US-Letter kann verwendet werden, das folgende Verfahren muss jedoch möglicherweise mehrmals ausgeführt werden.
    1. Abbildung : Wählen Sie Verwaltung und dann das Menü Fehlerbehebung aus.
    2. Abbildung : Wählen Sie die Option Erweiterte Staubehebung aus.
    3. Abbildung : Legen Sie Karton im Format US-Letter in Fach 1 ein und drücken Sie Start.
    4. Abbildung : Warten Sie, während das Dienstprogramm ausgeführt wird.
    5. Abbildung : Stücke von eingeklemmtem Papier werden zusammen mit dem Karton in das Ausgabefach befördert.
    6. Führen Sie das Dienstprogramm so lange aus, bis der Papierstau im Druckbereich behoben ist.

hp-online-communities-portlet

Aktionen
Ladevorgang läuft...

Fragen Sie die Community!


Support-Forum

Support-Forum

Diskutieren Sie mit! Finden Sie Lösungen, stellen Sie Fragen und tauschen Sie sich mit anderen Besitzern von HP Produkten aus. Jetzt besuchen


Land/Region: Flag Österreich

hp-detect-load-my-device-portlet

Aktionen
Ladevorgang läuft...