Willkommen beim HP Kundensupport

hp-contact-secondary-navigation-portlet

Aktionen
Ladevorgang läuft...

hp-share-print-widget-portlet

Aktionen
Ladevorgang läuft...
  • Informationen
    Informationen zu aktuellen Sicherheitslücken

    HP ist sich der aktuellen Sicherheitslücken bewusst, die oft als "Spectre" und "Meltdown" bezeichnet werden. HP hat ein Security Bulletin mit Patches für diese Probleme und eine Liste der betroffenen Systeme veröffentlicht. Wir werden das Bulletin weiter aktualisieren, sobald mehr Informationen verfügbar sind, und ermutigen unsere Kunden , das Bulletin regelmäßig zu überprüfen.

     

hp-concentra-wrapper-portlet

Aktionen
Ladevorgang läuft...

Produkt der Serie HP Color LaserJet CM2320 MFP - Verwenden der Funktionen im Macintosh-Druckertreiber

Druck
Erstellen und Verwenden von Druckvoreinstellungen auf dem Macintosh
Verwenden Sie Druckvoreinstellungen, um die aktuellen Druckertreibereinstellungen zur späteren Wiederverwendung zu speichern.
Erstellen einer Druckvoreinstellung
  1. Klicken Sie im Menü Datei auf Drucken.
  2. Wählen Sie den Treiber aus.
  3. Wählen Sie die Druckeinstellungen aus.
  4. Klicken Sie im Feld Voreinstellungen auf Speichern unter... und geben Sie einen Namen für die Voreinstellung ein.
  5. Klicken Sie auf OK.
Verwenden von Druckvoreinstellungen
  1. Klicken Sie im Menü Datei auf Drucken.
  2. Wählen Sie den Treiber aus.
  3. Wählen Sie im Feld Voreinstellungen die Druckvoreinstellung aus, die Sie verwenden möchten.
  Hinweis:
Wenn Sie die Standardeinstellungen im Druckertreiber verwenden möchten, wählen Sie Werkseinstellung aus.
Verändern der Größe eines Dokuments oder Drucken auf einem benutzerdefinierten Papierformat
Sie können das Dokument so skalieren, dass es auf Papier mit einer anderen Größe passt.
  1. Klicken Sie im Menü Datei auf Drucken.
  2. Öffnen Sie das Menü Papierhandhabung.
  3. Wählen Sie im Bereich Zielpapierformat die Option An Papiergröße anpassen aus und wählen Sie dann das Format aus der Dropdown-Liste aus.
  4. Wenn Sie nur Papier verwenden möchten, das kleiner als das Dokument ist, wählen Sie Nur verkleinern aus.
Drucken eines Deckblatts
Sie können für Ihr Dokument ein separates Deckblatt mit einer Meldung drucken (z. B. "Vertraulich").
  1. Klicken Sie im Menü Datei auf Drucken.
  2. Wählen Sie den Treiber aus.
  3. Öffnen Sie das Popup-Menü Deckblatt und wählen Sie dann aus, ob das Deckblatt Vor dem Dokument oder Nach dem Dokument gedruckt werden soll.
  4. Wählen Sie im Popup-Menü Deckblatttyp die Meldung aus, die auf das Deckblatt gedruckt werden soll.
      Hinweis:
    Um ein leeres Deckblatt zu drucken, wählen Sie Standard als Deckblatttyp aus.
Verwenden von Wasserzeichen
Ein Wasserzeichen ist ein Hinweis wie z. B. "Vertraulich", der im Hintergrund der einzelnen Seiten eines Dokuments gedruckt wird.
  1. Klicken Sie im Menü Datei auf Drucken.
  2. Öffnen Sie das Menü Wasserzeichen.
  3. Wählen Sie neben Modus die Art von Wasserzeichen aus, die verwendet werden soll. Wählen Sie Wasserzeichen aus, um eine halb-transparente Meldung zu drucken. Wählen Sie Overlay aus, um eine nicht-transparente Meldung zu drucken.
  4. Wählen Sie neben Seiten aus, ob das Wasserzeichen auf allen Seiten oder nur auf der ersten Seite gedruckt werden soll.
  5. Wählen Sie neben Text eine der Standardmeldungen aus oder wählen Sie Benutzerdefiniert aus und geben Sie eine neue Meldung in das Feld ein.
  6. Wählen Sie die entsprechenden Optionen für die übrigen Einstellungen aus.
Drucken mehrerer Seiten auf einem einzelnen Blatt in Macintosh
Sie können mehr als eine Seite auf einem einzelnen Blatt Papier drucken. Diese Funktion ist eine preiswerte Möglichkeit zum Drucken von Entwurfsseiten.
Abbildung : Veranschaulichung von "N-rauf"-Druck
  1. Klicken Sie im Menü Datei auf Drucken.
  2. Wählen Sie den Treiber aus.
  3. Öffnen Sie das Popup-Menü Layout.
  4. Wählen Sie neben Seiten pro Blatt die Anzahl der Seiten aus, die auf jedem Blatt gedruckt werden sollen (1, 2, 4, 6, 9 oder 16).
  5. Wählen Sie neben Layoutrichtung die Reihenfolge und die Anordnung der Seiten auf dem Blatt aus.
  6. Wählen Sie neben Rahmen die Art des Rahmens aus, der um die einzelnen Seiten auf dem Blatt gedruckt werden soll.
Drucken auf beiden Seiten des Blattes (Duplexdruck)
Verwenden von automatischem Duplexdruck
  1. Legen Sie genug Papier in eines der Fächer ein, damit der Druckauftrag vollständig gedruckt werden kann. Wenn Sie Spezialpapier einlegen, z. B. Papier mit Briefkopf, legen Sie es wie folgt ein.
    • In Fach 1 legen Sie Briefbögen mit der Druckseite nach oben ein, wobei die untere Kante zuerst in den Drucker eingezogen wird.
    • In allen anderen Fächern legen Sie das Papier mit der Briefkopfseite nach oben und der Oberkante in Richtung der Rückwand des Fachs ein.
      Vorsicht:
    Um Staus beim beidseitigen Drucken zu verhindern, legen Sie nur Papier mit einem Gewicht im Bereich von 60 g/m2 bis 163 g/m2 ein.
  2. Klicken Sie im Menü Datei auf Drucken.
  3. Öffnen Sie das Popup-Menü Layout.
  4. Wählen Sie neben Beidseitig entweder Bindung oben oder Bindung links aus.
  5. Klicken Sie auf Drucken.
Manuelles beidseitiges Drucken
  1. Legen Sie genug Papier in eines der Fächer ein, damit der Druckauftrag vollständig gedruckt werden kann. Wenn Sie Spezialpapier einlegen, z. B. Papier mit Briefkopf, legen Sie es wie folgt ein.
    • In Fach 1 legen Sie Briefbögen mit der Druckseite nach oben ein, wobei die untere Kante zuerst in den Drucker eingezogen wird.
    • In allen anderen Fächern legen Sie das Papier mit der Briefkopfseite nach oben und der Oberkante in Richtung der Rückwand des Fachs ein.
      Vorsicht:
    Um Staus beim beidseitigen Drucken zu verhindern, legen Sie nur Papier mit einem Gewicht im Bereich von 60 g/m2 bis 163 g/m2 ein.
  2. Klicken Sie im Menü Datei auf Drucken.
  3. Wählen Sie im Popup-Menü Endbearbeitung die Option Manueller Duplex aus.
  4. Klicken Sie auf OK.
  5. Klicken Sie auf Drucken. Folgen Sie den Anweisungen im Popup-Fenster, das auf dem Computerbildschirm angezeigt wird, bevor Sie den Ausgabestapel im Fach zum Drucken der zweiten Hälfte neu einlegen.
  6. Drücken Sie bei Aufforderung die entsprechende Taste auf dem Bedienfeld, um fortzufahren.
Verwenden des Menüs "Dienste"
Wenn das Gerät mit einem Netzwerk verbunden ist, verwenden Sie das Menü Dienste, um Geräte- und Zubehörstatusinformationen abzurufen.
  1. Klicken Sie im Menü Datei auf Drucken.
  2. Öffnen Sie das Menü Dienste.
  3. Wählen Sie in der Dropdown-Liste eine Wartungsaufgabe aus und klicken Sie dann auf Starten. Der Embedded Web Server öffnet mit der Seite, die die Informationen für die von Ihnen ausgewählte Aufgabe enthält.
  4. Um zu den verschiedenen Support-Websites für dieses Gerät zu gelangen, wählen Sie in der Dropdown-Liste eine Internetdienstoption aus und klicken Sie dann auf Los.
Scannen
Weitere Informationen zu den Aufgaben und Einstellungen, die in diesem Abschnitt beschrieben werden, finden Sie in der Online-Hilfe zu HP Director.
Scanaufgaben
Wenn Sie in ein Softwareprogramm scannen möchten, scannen Sie das entsprechende Element direkt aus dem Programm selbst heraus. Jedes TWAIN-kompatible Programm ist in der Lage, ein Bild zu scannen. Wenn das Programm nicht TWAIN-kompatibel ist, speichern Sie das gescannte Bild in eine Datei und verschieben, öffnen oder importieren Sie diese Datei im bzw. in das Softwareprogramm.
Verwenden des seitenweisen Scannens
  1. Heben Sie den Flachbettscannerdeckel an und legen Sie das zu scannende Original mit der Druckseite nach unten auf den Flachbettscanner, wobei die linke obere Ecke des Dokuments an die rechte untere Ecke des Glases angelegt wird. Schließen Sie vorsichtig den Deckel.
  2. Doppelklicken Sie auf den Desktop-Alias für HP Director.
  3. Klicken Sie auf HP Director und dann auf Scannen, um das Dialogfeld HP zu öffnen.
  4. Klicken Sie auf Scannen.
  5. Wenn Sie mehrere Seiten scannen möchten, legen Sie die nächste Seite ein und klicken Sie auf Scannen. Wiederholen Sie diesen Vorgang, bis alle Seiten gescannt sind.
  6. Klicken Sie auf Fertigstellen und klicken Sie anschließend auf Ziele.
Scannen von der ADF
  1. Legen Sie die Seiten mit der Druckseite nach oben und der oberen Kante zuerst in die ADF ein.
  2. Klicken Sie in HP Director auf Scannen, um das Dialogfeld "HP" zu öffnen.
  3. Klicken Sie auf Erste scannen oder auf Alle scannen.
  4. Klicken Sie auf Fertigstellen und wählen Sie anschließend die Scanziele aus.
Scannen in Datei
  1. Wählen Sie unter Ziele die Option In Datei(en) speichern aus.
  2. Benennen Sie die Datei und geben Sie den Zielspeicherort an.
  3. Klicken Sie auf Speichern. Das Original wird gescannt und danach gespeichert.
Scannen in eine E-Mail
  1. Wählen Sie unter Ziele die Option E-Mail aus.
  2. Eine leere E-Mail-Nachricht mit dem gescannten Dokument als Anhang wird geöffnet.
  3. Geben Sie einen E-Mail-Empfänger ein, fügen Sie Text oder andere Anhänge hinzu und klicken Sie auf Senden.
Fax (nur HP LaserJet CM2320-Faxmodell/CM2320-Speicherkartenmodell)
  1. Klicken Sie im Softwareprogramm im Menü Datei auf Drucken.
  2. Klicken Sie auf PDF und wählen Sie dann PDF faxen aus.
  3. Geben Sie eine Faxnummer in das Feld An ein.
  4. Um ein Faxdeckblatt mit einzuschließen, wählen Sie Deckblatt verwenden aus und geben Sie dann ein Thema und eine Meldung (optional) für das Deckblatt ein.
  5. Klicken Sie auf Fax.
Foto
Klicken Sie in HP Director auf das Fotosymbol, um die Software Photosmart Essential zu starten. Mit dieser Software können Sie Fotos von einer Speicherkarte importieren, bearbeiten und vom PC aus drucken.

hp-online-communities-portlet

Aktionen
Ladevorgang läuft...

Fragen Sie die Community!


Support-Forum

Support-Forum

Diskutieren Sie mit! Finden Sie Lösungen, stellen Sie Fragen und tauschen Sie sich mit anderen Besitzern von HP Produkten aus. Jetzt besuchen


Land/Region: Flag Österreich

hp-detect-load-my-device-portlet

Aktionen
Ladevorgang läuft...