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HP LaserJet-Drucker - Drucken von nicht richtig ausgerichtetem Text auf Avery 5160-Etiketten

Problem:
Möglicherweise ist Text nicht richtig ausgerichtet, wenn Avery-Etiketten aus MS Word oder WordPerfect gedruckt werden. Der Text ist entweder nach links oder nach oben verschoben.
Lösung
Eine Lösung für dieses Problem besteht darin, eine Vorlage für dieses bestimmte Etikett herunterzuladen.
  1. Melden Sie sich an bei www.avery.com.
      Hinweis:
    Der angegebene Link führt zu einer Seite außerhalb der Hewlett-Packard-Website. HP hat keinen Einfluss auf Informationen außerhalb der HP-Website und übernimmt daher keine Verantwortung für die bereitgestellten Inhalte.
  2. Klicken Sie auf die Registerkarte Software/Templates und wählen Sie Blank Template Library aus.
  3. Geben Sie im Feld Search by Product Number die Nummer für das Avery-Etikett ein (z. B. 5160).
  4. Klicken Sie auf den angezeigten Link, z. B. Address Label.
  5. Klicken Sie auf Download Template.
  6. Klicken Sie auf Öffnen. Daraufhin wird ein Dokument mit dem Etikett geöffnet.
  7. Wenn die Etiketten nicht durch Linien voneinander getrennt werden, klicken Sie auf Tabelle und dann auf Gitternetzlinienanzeigen.
  8. Geben Sie den Text für die einzelnen Etiketten in die jeweiligen Etiketten ein.
  9. Drucken Sie das Dokument aus.
  10. Wenn immer noch Probleme mit den Rändern auftreten, ändern Sie diese unter Datei > Seite einrichten.
  11. Wenn das Etikett mit den richtigen Einstellungen gedruckt wurde, speichern Sie das Dokument und verwenden Sie es erneut, wenn Sie das nächste Etikett drucken.
Ursache
Dieses Problem wird in der Regel dadurch verursacht, dass falsche Einstellungen in MS Word oder WordPerfect geladen wurden.

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