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Impresoras color HP LaserJet CP1514n, CP1515n y CP1518ni - Solución de problemas de calidad de impresión

Este documento es para las impresoras color HP LaserJet CP1514n, CP1515n y CP1518ni.
La calidad de impresión de un documento o de una foto no es la esperada. Las soluciones de este documento pueden ayudar con problemas generales de calidad de impresión y problemas de calidad de impresión en color.
Ejemplos de problemas de calidad de impresión
Las tablas a continuación contienen ejemplos de problemas de calidad de impresión de color y generales.
Ejemplo de problema
Síntoma
Imagen: Impresión sin nitidez, borrosa u oscura
Impresión sin nitidez, borrosa u oscura
Imagen: Impresión inclinada o torcida
Impresión inclinada o torcida
Imagen: Papel arrugado o doblado
Papel arrugado o doblado
Imagen: Papel ondulado o enrollado
Papel ondulado o enrollado
Imagen: Sombras en los caracteres
Sombras en los caracteres
Imagen: Caracteres distorsionados
Caracteres distorsionados
Imagen: Texto incompleto
Texto incompleto
Imagen: Bordes incompletos
Bordes incompletos
Imagen: Impresión con colores claros, apagados o descoloridos
Impresión con colores claros, apagados o descoloridos
Imagen: Sombreado o fondo en gris
Sombreado o fondo en gris
Imagen: Marcas de tóner repetidas
Marcas de tóner repetidas
Imagen: Rayas o líneas verticales
Rayas o líneas verticales
Imagen: Rayas o líneas verticales (fotografías)
Rayas o líneas verticales (fotografías)
Imagen: Manchas de tóner
Manchas de tóner
Imagen: El tóner se corre fácilmente al tocarlo
El tóner se corre fácilmente al tocarlo
Imagen: Motas u otras marcas
Motas u otras marcas
Imagen: Bandas blancas verticales
Bandas blancas verticales
Imagen: Gotas de agua en la página impresa
Gotas de agua en la página impresa
Imagen: Marcas repetidas a intervalos parejos en el lado no impreso de la página
Marcas repetidas a intervalos parejos en el lado no impreso de la página
Imagen: una imagen en negro en la parte superior de la página se repite más abajo con fondo gris
Una imagen en negro en la parte superior de la página se repite más abajo con fondo gris
Problemas de calidad de impresión en color
Ejemplo de problema
Síntoma
Imagen: El documento se imprime en negro cuando debería imprimirse color
El documento se imprime en negro cuando debería imprimirse color
Imagen: Uno o más colores no se imprimen o no son precisos
Uno o más colores no se imprimen o no son precisos
Imagen: Un color no se imprime de manera uniforme después de instalar un cartucho de impresión nuevo
Un color no se imprime de manera uniforme después de instalar un cartucho de impresión nuevo
Imagen: Los colores en la página impresa no coinciden con los colores en la pantalla
Los colores en la página impresa no coinciden con los colores en la pantalla
Imagen: Acabado no uniforme en la página a color impresa
Acabado no uniforme en la página a color impresa
Imagen: Texto confuso, mezclado o ilógico.
 nota:
Si experimenta problemas de texto confuso, mezclado o ilógico, impresiones incompletas o texto o gráficos faltantes, consulte el documento Resolución de problemas de texto confuso o ilógico, impresiones incompletas o texto o gráficos faltantes.
Solución 1: Retire la cinta de protección de los cartuchos de impresión
Si queda cinta de protección en los cartuchos, tendrá problemas de calidad de impresión.
  1. Abra totalmente la puerta de los cartuchos de impresión.
  2. Extraiga totalmente el compartimento de los cartuchos de impresión.
  3. Revise cada cartucho de impresión y extraiga la cinta de protección.
    Figura : Retire la cinta de protección de los cartuchos de impresión
    Imagen: Retire la cinta de protección de los cartuchos de impresión
     atención:
    No toque el tambor de creación de imágenes en la parte inferior del cartucho de impresión. Las huellas digitales en el tambor de creación de imágenes pueden generar problemas de calidad de impresión.
    Figura : No toque el tambor de creación de imágenes
    Imagen: No toque el tambor de creación de imágenes
  4. Cierre el compartimiento de los cartuchos por completo.
  5. Cierre la puerta de los cartuchos de impresión por completo.
  6. Intente imprimir nuevamente.
Solución 2: Imprima desde otro programa de software
Intente imprimir desde otro programa de software. Si la página se imprime correctamente, el problema es del programa desde el que imprimió originalmente.
La causa más común de los problemas de calidad de impresión es la falta de compatibilidad entre el papel y la impresora. Esto puede traer como resultado una alimentación del papel deficiente o una mala adherencia del tóner. Asegúrese de que el papel u otro medio cumpla con las especificaciones de HP.
Si hay papel atascado en la impresora, consulte el documento La luz de atención parpadea y aparece el mensaje "atasco de papel" en el panel de control .
Paso 1: Ajuste y vuelva a cargar el papel
  1. Para obtener las mejores condiciones de alimentación de papel, asegúrese de lo siguiente:
    • Examine el papel para ver si hay polvo, pelusas o signos de humedad. Si el papel está sucio, demasiado seco o demasiado húmedo, sustitúyalo por papel nuevo.
       nota:
      Las temperaturas o la humedad extremas pueden afectar directamente la calidad del papel. Si vive en un área con condiciones climáticas extremas, proteja su papel guardándolo en un recipiente de plástico hermético.
    • Voltee la pila de papel, rótela 180º y luego vuelva a cargarla en la bandeja de papel.
    • Ajuste las guías de papel para que no queden demasiado apretadas contra la pila del papel ni demasiado sueltas.
       nota:
      Una pequeña inclinación es normal y tal vez se note cuando se usan formularios preimpresos. Las impresiones muy inclinadas o torcidas pueden ocurrir si las guías no están ajustadas contra el papel.
    • Asegúrese de que la bandeja de papel esté en su lugar, y de que no esté sobrecargada.
  2. Intente imprimir nuevamente.
Paso 2: Cambie el papel
  1. Cambie el papel por un tipo de calidad superior que sea compatible con su impresora láser HP.
    • Si tiene el problema de papel ondulado o enrollado, el papel podría ser demasiado liviano, demasiado delgado o estar demasiado húmedo.
      Sustituya el papel que está usando por papel nuevo y seco, o cambie el tipo de papel por uno de gramaje superior.
    • Si tiene el problema de papel arrugado o doblado, el papel podría ser demasiado texturado, demasiado delgado o estar demasiado húmedo.
      Sustituya el papel que está usando por papel nuevo y seco, o cambie el tipo de papel por uno de gramaje superior o textura más lisa.
    • Si tiene el problema de caracteres distorsionados, el papel podría ser demasiado brillante o demasiado texturado.
      Cambie el tipo de papel por uno con acabado mate o de textura más lisa.
    • Si tiene el problema de texto descolorido, texto incompleto, o dispersión del tóner, el papel podría estar demasiado húmedo, ser demasiado grueso o demasiado brillante y resistente al tóner.
      Sustituya el papel que está usando por papel nuevo y seco, o cambie el tipo de papel por uno con acabado mate o textura más lisa.
       nota:
      Es normal que en una impresión láser aparezca una pequeña cantidad de tóner disperso en el papel. Si hay una gran cantidad de tóner disperso, es posible que el papel no acepte el tóner. Algunos procesos de fabricación del papel pueden hacer que el papel rechace el tóner.
  2. Intente imprimir nuevamente.
El entorno del producto puede afectar directamente la calidad de impresión y es una causa común para los problemas de calidad de impresión y alimentación de papel.
  1. Para obtener la mejor calidad de impresión posible, asegúrese de lo siguiente:
    • Aleje el producto de lugares con corrientes de aire, como ventanas o puertas abiertas u orificios de ventilación.
    • Asegúrese de que el producto no esté expuesto a altas temperaturas o a humedad extrema.
      • Las condiciones muy secas (baja humedad) pueden aumentar la cantidad de sombreado de fondo.
      • Las condiciones muy húmedas (alta humedad) pueden empañar las ópticas del escáner láser, hacer que el texto se vea incompleto, producir impresiones desiguales, oscuras, claras o borrosas o dejar gotas de agua en la página impresa.
    • Retire el producto de los espacios reducidos, como un armario.
    • Elimine todo lo que bloquee los orificios frontales. Asegúrese de que haya una buena circulación de aire por todo el producto, incluida la parte superior.
    • Proteja el producto de la suciedad que se encuentra en el aire, el vapor, la grasa u otros elementos que pueden dejar residuos dentro del producto.
  2. Intente imprimir nuevamente.
Los dispositivos conectados entre el equipo y el producto, o entre el producto y el toma de pared, a veces pueden interferir con la comunicación desde el producto y hacia él. Esto puede tener como resultado sombras en los caracteres, áreas de impresión oscuras o borrosas o marcas de tóner. Para resolver este problema, siga estos pasos:
  1. Conecte el producto directamente al equipo.
  2. Conecte el producto directamente en un toma de pared.
  3. Intente imprimir nuevamente.
Solución 6: Limpie la impresora por dentro
Durante el proceso de impresión, pueden acumularse partículas de papel, tóner y polvo dentro de la impresora. Con el tiempo, estas acumulaciones pueden provocar problemas en la calidad de impresión, como manchas, motas o marcas. Para resolver el problema, siga estos para limpiar el interior de la impresora con ToolboxFX.
 nota:
Para esta solución, podría ser necesario el software de funciones completas de HP. Si no instaló la versión completa del software cuando instaló su impresora, haga clic con el botón derecho en el enlace que sigue para ir a la página de Software y controladores, para descargarla e instalarla ahora.
  1. Abra ToolboxFX.
    • Windows XP: Haga clic en Inicio (), Programas, HP, haga clic en su impresora y, a continuación, en ToolboxFX HP Color LaserJet serie CP1510.
    • Windows Vista: Haga clic en el ícono de Windows (), Todos los programas, HP, haga clic en su impresora y luego en ToolboxFX HP Color LaserJet serie CP1510.
  2. Haga clic en la carpeta Configuración de dispositivo y luego haga clic en la página Servicios.
  3. En el área Modo de limpieza, haga clic en Iniciar para comenzar el proceso de limpieza.
    Lentamente se cargará una página a través de la impresora. Recicle o deseche la página cuando el proceso finalice.
  4. Intente imprimir nuevamente.
Solución 7: Verifique la configuración del controlador
Intente resolver el problema ajustando la configuración del controlador de impresión.
  1. Abra la ventana Impresora o Impresoras y faxes.
    • Windows XP: Haga clic en Inicio y luego en Impresoras y faxes.
    • Windows Vista: Haga clic en el ícono de Vista (), Panel de control, Hardware y sonidos e Impresora.
    • OS X Mavericks (10.9): Haga clic en el menú de Apple, en Preferencias del sistema y, continuación, seleccione Impresoras y escáneres.
  2. Encuentre su impresora y verifique si está seleccionada como la impresora predeterminada.
    • Si el icono del producto aparece con un punto verde en el caso de Mac o con una marca de verificación () si se trata de Windows, vaya al paso siguiente.
    • Si el producto no aparece con un punto verde en Mac o una marca de verificación () en Windows, haga clic con el botón derecho en el icono del producto y, a continuación, seleccione Establecer como predeterminada. En el caso de Mac, haga clic en el cuadro de lista desplegable de Impresora predeterminada y luego seleccione su impresora.
 nota:
Si durante la instalación del software se selecciona un controlador erróneo, es posible que aparezcan marcas o manchas de tóner en la página impresa.
  1. En la ventana Impresora o Impresoras y faxes, haga clic con el botón derecho en el ícono del producto, y luego haga clic en Preferencias de impresión.
  2. Haga clic en la ficha Papel/Calidad.
  3. En la lista desplegable El tipo es, haga clic en el tipo de papel o soporte que está utilizando.
    • Para papel más delgado, seleccione Liviano o Delgado.
    • Para papel más grueso, seleccione Pesado o Grueso.
    SUGERENCIA
    HP no recomienda el uso de papel muy texturado, extremadamente delgado o papel de gramaje superior a 90 g/m2 (24 libras).
  4. Si tiene los problemas que se enumera a continuación, cambie la configuración en la lista desplegable El tipo es, para ajustar la temperatura de fusión.
    SUGERENCIA
    A diferencia de las impresoras de tinta, las impresoras láser utilizan el calor para fusionar un tóner plástico a la superficie del papel. Asegúrese de utilizar un papel resistente al calor, y etiquetas y sobres que utilicen adhesivos compatibles con el calor y la presión del proceso de fusión del producto.
    Papel ondulado o enrollado
    • Disminuya la temperatura de fusión. Para ello, haga clic en Liviano, Delgado o Transparencia.
    • Utilice la función de impresión en archivo para mejorar la fusión del tóner. Para ello, haga clic en Archivo o Bond.
    La impresión tiene áreas poco claras u oscuras, o hay dispersión de tóner
    • Aumente la configuración de la temperatura de fusión. Para ello, haga clic en Pesado o Grueso.
    • Si esto no resuelve los problemas de impresión oscura, borrosa o de dispersión del tóner, use un papel más delgado o de menor gramaje.
  5. Si tiene alguno de los problemas que se enumera a continuación, cambie la configuración en el área de Calidad de impresión.
    Toda la página está muy oscura
    1. Haga clic en 600 ppp en la lista desplegable.
    2. Seleccione la casilla de verificación Modo económico.
    Toda la página es muy clara
    1. Haga clic en FastRes 1200 en la lista desplegable.
    2. Haga clic en la casilla Modo económico para quitar la selección.
  6. Si el documento se imprime en negro cuando debería imprimirse color, haga clic en la ficha Color, y luego haga clic en la casilla de verificación Imprimir en escala de grises para eliminarla.
  7. Cuando termine de modificar la configuración, haga clic en Aplicar, en Aceptar, y luego cierre la ventana Preferencias de impresión.
  1. En la ventana Impresora o en la ventana Impresoras y faxes, haga clic con el botón derecho en el ícono de la impresora y luego haga clic en Propiedades.
  2. Haga clic en la ficha Configuración del dispositivo.
  3. Si tiene los problemas que se enumeran a continuación, cambie la configuración de Densidad de impresión.
    • La impresión tiene partes con sombras en gris o un fondo gris
      Disminuya la configuración de densidad de impresión. Para ello, deslice la barra hacia la izquierda.
    • La impresión tiene áreas claras, tenues o descoloridas
      Aumente la configuración de densidad de impresión. Para ello, deslice la barra hacia la derecha.
  4. Haga clic en Aplicar, en Aceptar y luego cierre la ventana Propiedades.
  5. Intente imprimir el trabajo nuevamente.
    Si estos pasos no resuelven el problema de colores claros, tenues o descoloridos, entonces un cartucho de impresión está casi vacío. Vaya a la solución que indica identificar y sustituir el cartucho de impresión con problemas.
Solución 8: Imprima una página de diagnóstico
Siga estos pasos para imprimir una página de diagnóstico para probar el hardware.
  1. En el panel de control de la impresora, presione el botón OK para abrir los menús.
  2. Presione el botón de flecha izquierda o derecha () hasta que aparezca Informes en la pantalla del panel de control, y luego presione OK.
  3. Presione el botón de flecha izquierda o derecha () hasta que aparezca Página de diagnóstico en la pantalla del panel de control, y luego presione OK.
    La impresora imprimirá una página de diagnóstico.
  4. Examine las barras de alineación de color con forma de "L" en la parte superior e inferior de la página de diagnóstico. Debe haber espacios iguales entre las líneas (sin superposiciones) y cada color debe ser diferente a los demás.
      Figura : Ejemplo de una página de diagnóstico
      Imagen: Ejemplo de una página de diagnóstico
    1. Barras de alineación de color con forma de "L"
    Ejemplo de cómo se ven las barras de alineación de color cuando la calibración es correcta
    Ejemplo de cómo se ven las barras de alineación de color cuando la calibración es incorrecta
    Imagen: Ejemplo de las barras de alineación de color cuando la calibración es correcta
    Imagen: Ejemplo de las barras de alineación de color cuando la calibración es incorrecta
    • Si la página de configuración se imprime correctamente, intente imprimir nuevamente. Si todavía tiene problemas de calidad de impresión, vea la próxima solución.
    • Si el informe de configuración no se imprime correctamente, continúe con la próxima solución para calibrar la impresora.
Solución 9: Reinicie la impresora y el equipo, y luego intente imprimir nuevamente
Se aconseja marcar esta página como favorita en su navegador web, para que pueda consultarla después de reiniciar el equipo.
  1. Cambie el interruptor de energía para apagar el equipo.
  2. Reinicie el equipo.
  3. Cambie el interruptor de alimentación para encender nuevamente el producto.
  4. Intente imprimir nuevamente.
Solución 10: Calibre la impresora
Siga estos pasos para calibrar la impresora.
  1. Abra ToolboxFX.
    • Windows XP: Haga clic en Inicio (), Programas, HP, haga clic en su impresora y, a continuación, en ToolboxFX HP Color LaserJet serie CP1510.
    • Windows Vista: Haga clic en el ícono de Windows (), Todos los programas, HP, haga clic en su impresora y luego en ToolboxFX HP Color LaserJet serie CP1510.
  2. Haga clic en la carpeta Configuración de dispositivo y luego haga clic en la página Calidad de impresión.
  3. En el área Calibración de color, seleccione la casilla de verificación Calibrar ahora.
  4. Haga clic en Aplicar para calibrar la impresora.
     nota:
    La calibración puede tomar de dos a tres minutos. No apague la impresora durante la calibración.
  5. Cuando la calibración termine, intente imprimir nuevamente.
    • Si el problema se resolvió, no necesita hacer nada más.
    • Si todavía tiene problemas con la calidad de impresión, repita los pasos 1 a 5 en esta solución. Puede recalibrar la impresora hasta tres veces. Si después de tres intentos para calibrar la impresora todavía tiene problemas con la calidad de la impresión, vea la próxima solución.
Solución 11: Identifique y sustituya el cartucho de impresión con problemas
Siga estos pasos para identificar y sustituir el cartucho de impresión con problemas.
Siga estos pasos para imprimir una página de Solución de problemas de calidad de impresión para identificar el cartucho que está causando el problema.
  1. Abra ToolboxFX.
  2. Haga clic en la carpeta de Ayuda y luego haga clic en la página Solución de problemas.
  3. Haga clic en Imprimir para imprimir la página.
    La página imprime cinco bandas de color, que se dividen en cuatro secciones superpuestas. Al examinar cada sección, puede identificar el cartucho específico que causa el problema.
      Figura : Bandas de la página para identificar problemas de calidad de impresión
      Imagen: Bandas para resolución de problemas de calidad de impresión.
    1. Amarillo
    2. Cian
    3. Negro
    4. Magenta
    • Si aparece una marca o una línea en una sección únicamente, sustituya el cartucho de impresión que corresponde a esa sección.
    • Si una marca o una línea aparece en más de una sección, sustituya el cartucho de impresión que coincide con el color de la marca o línea.
Paso 2: Sustituya el cartucho de impresión con problemas e intente imprimir nuevamente
Estos pasos son solo instrucciones básicas para instalar un cartucho nuevo. Si prefiere pasos más detallados, consulte el documento Cómo sustituir cartuchos de impresión.
  1. Extraiga el cartucho de impresión usado.
  2. Retire el cartucho de impresión nuevo de su embalaje.
  3. Retire la protección plástica anaranjada de la parte inferior del cartucho de impresión nuevo. No retire la cinta de protección del cartucho de impresión en este momento.
  4. Introduzca el cartucho de impresión nuevo en la ranura correspondiente a su color.
  5. Tire hacia arriba de la pestaña del costado izquierdo del cartucho de impresión para retirar toda la cinta de protección.
  6. Espere hasta que la impresora esté inactiva y en silencio, y luego vuelva a intentar imprimir el trabajo.
Contacto con HP por servicio técnico en todos los países/regiones excepto Asia Pacífico.
Si ha completado todos los pasos anteriores y el producto aún experimenta algún problema, llévelo al servicio técnico.
Primero, vaya a Verificación de la garantía de impresoras para consultar el estado de la garantía y luego vaya a Contacte el Soporte de HP para buscar un prestador de servicio técnico autorizado o para programar una reparación.
Es posible que se cobre una tarifa de reparación para las impresoras fuera de garantía.
Causas
Revise las tablas a continuación para ver las posibles causas de problemas con la calidad de la impresión.
Síntoma
Causas
Sombras en los caracteres
La calidad del papel es mala
El producto no está conectado al equipo o a la toma de pared directamente
Impresión inclinada o torcida
El papel ingresa de manera incorrecta debido al tipo de papel o a la mala calidad del papel
Las guías de papel están demasiado ajustadas o demasiado sueltas
El color no se imprime
El modo color no está seleccionado en el programa de software o en el controlador de la impresora
No se seleccionó el controlador de impresión correcto en el programa de software
Producto configurado en forma incorrecta
Los colores no se imprimen o no son precisos
Queda cinta selladora en los cartuchos de impresión
El cartucho de impresión está dañado
La calidad del papel es mala, probablemente debido a que la humedad es sumamente alta o baja
Impresión a color no uniforme después de instalar un cartucho nuevo
El producto está configurado para hacer caso omiso al mensaje Sustituir cartucho <color> y seguir imprimiendo
Otro cartucho de impresión está dañado
Los colores en la página impresa no coinciden con los colores en la pantalla
Los colores en el monitor del equipo pueden ser diferentes a los de la impresión
El programa de software puede interpretar colores extremadamente claros como si fueran blanco o colores extremadamente oscuros como si fueran negro
La calidad del papel es mala
Papel ondulado o enrollado
La calidad del papel es mala
El papel es demasiado delgado
La temperatura de fusión es demasiado elevada
Debe ajustar la configuración de fusión del tóner
Caracteres distorsionados
La calidad del papel es mala
El papel es demasiado brillante o demasiado texturado
El producto no está conectado al equipo o a la toma de pared directamente
Bordes incompletos
La calidad del papel es mala
Texto incompleto
La calidad del papel es mala
El papel es demasiado grueso o demasiado brillante y es resistente al tóner
El cartucho de impresión está casi vacío
El cartucho de impresión está dañado
El recorrido del papel está sucio
Texto con colores claros, apagados o descoloridos
La calidad del papel es mala
El papel es demasiado grueso o demasiado brillante y es resistente al tóner
El cartucho de impresión está casi vacío
El cartucho de impresión está dañado
Debe ajustar la configuración de impresión
El recorrido del papel está sucio
El acabado en la página color impresa no es uniforme
El recorrido del papel está sucio
Papel muy áspero
Áreas poco claras, borrosas u oscuras
La calidad del papel es mala
Condiciones de humedad extrema
El producto está expuesto a condiciones ambientales
El producto no está conectado al equipo o a la toma de pared directamente
Debe ajustar la configuración de impresión
El cartucho de impresión está dañado
Sombreado o fondo en gris
La calidad del papel es mala, probablemente debido a que la humedad es sumamente alta o baja
La bandeja de papel no está colocada en su lugar correctamente
El producto no está conectado al equipo o a la toma de pared directamente
Debe ajustar la configuración de impresión
El cartucho de impresión está dañado
Marcas repetidas en la cara no impresa de la página
El recorrido del papel está sucio
El fusor puede estar dañado o sucio.
Manchas de tóner
El papel es demasiado brillante y resistente al tóner
El cartucho de impresión está dañado
Motas de tóner
El papel es demasiado grueso o demasiado brillante y es resistente al tóner
El cartucho de impresión está dañado
El recorrido del papel está sucio
Rayas o líneas verticales
El cartucho de impresión está casi vacío
El cartucho de impresión está dañado
El recorrido del papel está sucio
Rayas o líneas verticales (fotografías)
El cartucho de impresión está casi vacío
El cartucho de impresión está dañado
El producto no está conectado al equipo o a la toma de pared directamente
Imagen repetida
Debe ajustar la configuración del software
Es posible que una sobretensión haya afectado al producto
El orden de las imágenes puede afectar la impresión
Marcas repetidas a intervalos regulares
El recorrido del papel está sucio
El producto no está conectado al equipo o a la toma de pared directamente
Bandas blancas verticales
El cartucho de impresión está casi vacío
El cartucho de impresión está dañado
El escáner está sucio
Gotas de agua en la página impresa
Humedad extremadamente alta
Papel arrugado o doblado
El papel ingresó en forma incorrecta
Las guías de papel están demasiado ajustadas o demasiado sueltas
El tipo de papel es muy delgado, muy texturado o está muy húmedo
El recorrido del papel está obstruido

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