HP Kundensupport

hp-contact-secondary-navigation-portlet

Aktionen
Ladevorgang läuft...

hp-share-print-widget-portlet

Aktionen
Ladevorgang läuft...

hp-concentra-wrapper-portlet

Aktionen
Ladevorgang läuft...

HP Deskjet Drucker - Verhindern von Streifenbildung durch schwarze Tinte

Problem
In diesem Dokument wird die Reinigung von Druckern der Modellreihe HP Deskjet erläutert, um somit das Auftreten von schwarzen Tintenstreifen zu verhindern bzw. zu beheben.
Lösung
Anhand der folgenden Informationen und Schritte können Sie Streifenbildung vermeiden und Verschmutzungen und Fasern von einem Deskjet Drucker entfernen und so immer klare, gestochen scharfe Ausdrucke erhalten.
Abbildung : Beispielausdruck enthält schwarze Streifen
Vergewissern Sie sich zunächst, dass Sie die folgenden Gegenstände bereithalten:
1. 5 – 6 Wattestäbchen oder saubere Teilstücke eines weichen, fusselfreien Materials, die bei Befeuchtung nicht auseinanderfallen oder fasern.
2. Ausreichend destilliertes, gefiltertes oder in Flaschen abgefülltes Wasser zum Befeuchten der Wattestäbchen. Verwenden Sie möglichst kein Leitungswasser, da dieses Verunreinigungen enthalten könnte, die möglicherweise zur Beschädigung der Tintenpatronen führen.
3. Papierblätter oder -tücher, auf denen Sie die Tintenpatronen während der Reinigung ablegen können.
 Warnung:
Bewahren Sie die Tintenpatronen außerhalb der Reichweite von Kindern auf.
Schritt 1: Entfernen der Druckpatronen
  1. Schalten Sie den HP Deskjet Drucker ein, heben Sie die obere Abdeckung an und warten Sie, bis die Tintenpatronen zur Mitte des Druckers gefahren worden sind.
  2. Wenn die Patronen sich in der Mitte des Druckers befinden, ziehen Sie das Netzkabel aus der Rückseite des Druckers heraus.
  3. Nehmen Sie beide Tintenpatronen heraus, und legen Sie diese so auf dem Blatt Papier ab, dass sie auf der Seite liegen.
 Vorsicht:
Die Tintenpatronen müssen nach spätestens 30 Minuten wieder in den Drucker eingesetzt werden. Wenn eine Patrone zu lange unabgedeckt bleibt, trocknet die Tinte aus und die Patrone wird unbrauchbar.
Achten Sie außerdem darauf, dass keine Tinte auf Ihre Hände oder Kleidung gelangt.
Schritt 2: Reinigen der Druckpatronen
Abbildung 2.1: Reinigen einer schwarzen Tintenpatrone
Abbildung 2.2: Reinigen einer Farbpatrone
  1. Befeuchten Sie ein sauberes Wattestäbchen, und drücken Sie das überschüssige Wasser heraus.
  2. Halten Sie die schwarze Tintenpatrone so, dass die Düsenplatte nach oben weist (siehe Abbildung 2.1).
  3. Verwenden Sie das Wattestäbchen zum Reinigen der Vorderseite und der Kanten der Tintenpatrone, wie in Abbildung 2.1 durch die Pfeile dargestellt. Wischen Sie auf keinen Fall die Düsenplatte ab.
  4. Überprüfen Sie die Patrone auf etwaig verbliebene Rückstände. Halten Sie die Patrone hierzu schräg gegen eine Lichtquelle. Falls Sie geringe Mengen an Staub, Schmutz oder Fasern erkennen können, wiederholen Sie die Schritte 2 und 3, um diese Rückstände zu entfernen.
  5. Wiederholen Sie die Schritte 1 bis 4 zum Reinigen der Farbpatrone. Verwenden Sie für jede Patrone stets ein neues Wattestäbchen, um zu vermeiden, dass Rückstände von einer Patrone zur anderen übertragen werden.
 Hinweis:
Zum Verhindern einer Streifenbildung ist die Reinigung beider Tintenpatronen erforderlich.
Schritt 3: Erneutes Einsetzen der Druckpatronen
  1. Setzen Sie die Tintenpatronen wieder in den Drucker ein, und schließen Sie die obere Abdeckung.
  2. Stecken Sie das Netzkabel wieder in die Rückseite des Druckers ein.
Schritt 4: Überprüfen des Ausdrucks
Zum Überprüfen des Ausdrucks können zwei Methoden angewandt werden:
  • Ausdrucken einer Testseite mittels der Toolbox des Druckers HP Deskjet
  • Ausdrucken einer Testseite durch Ausführen eines internen Druckertests
Schritt 5: Ausführen eines Reinigungstests
Ein Reinigungstest kann mittels der Toolbox des HP Deskjet oder über einen internen Druckertest ausgeführt werden. Führen Sie eines der folgenden Verfahren durch:
Toolbox des HP Deskjet
Auf dem Windows-Desktop Ihres Computers ist eine Verknüpfung (bzw. ein Symbol) der Toolbox des HP Deskjet abgelegt. Gehen Sie folgendermaßen zum Reinigen der Tintenpatronen vor: (Falls die Toolbox des HP Deskjet nicht auf dem Desktop dargestellt ist, fahren Sie mit dem folgenden Abschnitt zum internen Druckertest fort.)
  1. Doppelklicken Sie auf dem Desktop auf die Verknüpfung (bzw. das Symbol) der HP Deskjet Toolbox.
  2. Klicken Sie auf das Register Druckerwartung.
  3. Klicken Sie auf Tintenpatronen reinigen. Führen Sie die auf dem Bildschirm angezeigten Anweisungen aus.
Falls selbst nach dem Reinigen der Tintenpatrone mittels der Toolbox des HP Deskjet noch Streifenbildung auftritt, muss die Patrone möglicherweise ausgetauscht werden. Überprüfen Sie, ob dieses Problem während des Gewährleistungszeitraums der Patrone aufgetreten ist, bevor Sie diese dem Vertriebshändler zurückgeben.
Streifenbildung tritt für gewöhnlich besonders dann verstärkt auf, wenn Bilder im Modus Normal auf Normalpapier ausgedruckt werden. In vielen Fällen wird das Problem durch Verwenden des Modus Optimal behoben und dadurch ein zufriedenstellender Ausdruck erzielt. Falls dies zu keinem ausreichend guten Ergebnis führt, führen Sie die oben beschriebenen Reinigungsschritte durch.
Interner Druckertest
Ein Reinigungstest kann ebenso über einen internen Druckertest ausgeführt werden.
Falls das Problem weiterhin besteht, tauschen Sie die Tintenpatrone aus.
 Hinweis:
Eine gründliche Reinigung ist in der Regel zum Beheben des Auftretens von Streifenbildung auf ausgedruckten Seiten ausreichend. Manchmal werden dabei jedoch Fasern oder Rückstände übersehen, welche die Druckqualität möglicherweise beeinträchtigen. Wiederholen Sie den Reinigungsvorgang so oft, bis das Erscheinungsbild des Testausdrucks zu 100 % gestochen scharf und klar ist.
Ursache
Im Inneren des Druckers HP Deskjet können sich geringe Mengen an Staub, Haaren, Fasern und anderen Rückständen ablagern, die Streifenbildung oder einen verschmierten Ausdruck verursachen können.

hp-online-communities-portlet

Aktionen
Ladevorgang läuft...

Fragen Sie die Community!


Support-Forum

Support-Forum

Diskutieren Sie mit! Finden Sie Lösungen, stellen Sie Fragen und tauschen Sie sich mit anderen Besitzern von HP Produkten aus. Jetzt besuchen


Land: Flag Deutschland

hp-detect-load-my-device-portlet

Aktionen
Ladevorgang läuft...